ФОРУМ ПО ЭЛЕКТРОНИКЕ

РАДИОЭЛЕКТРОНИКА ДЛЯ НАЧИНАЮЩИХ И САМОСТОЯТЕЛЬНЫЙ РЕМОНТ

width="240"

Наш канал на Ю-ТУБЕ

 
Текущее время: 08 апр 2020, 05:45

Часовой пояс: UTC + 3 часа


Правила форума


При создании темы обязательно указываем в заголовке название и модель аппарата.
В самой теме желательно приложить схему и отчеты о всех замерах (если таковые производились)



Начать новую тему Ответить на тему  [ Сообщений: 83 ]  На страницу Пред.  1 ... 4, 5, 6, 7, 8, 9  След.
Автор Сообщение
 Заголовок сообщения: Re: LUXEON TL-2156F не запускается
СообщениеДобавлено: 09 фев 2020, 18:40 
Не в сети
ДРУЗЬЯ
Аватара пользователя

Зарегистрирован: 24 ноя 2014, 18:20
Сообщения: 817
Откуда: Город Невест
место жительства: Иваново
практический опыт в радиоэлектронике: от 1 года до 5-ти лет
nosorog писал(а):
Нагрузил лампу по +В в разрыв после R490

И в каких это институтах так учили нагружать ИИП?
nosorog писал(а):
6.3в и 11в отсутствуют

Это вообще об чём?
ИИП в РР должен выдавать +117в +18в +5в +3,3в
ТДКС +13в -13в +11в +8в
И это уже без лампочек. Вот что должен озвучить.
Нет +11 - ищи обрыв дорожки (R471) диод, обмотка ТДКС или короткое.

_________________
О, как пленяет запах канифоли !


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: LUXEON TL-2156F не запускается
СообщениеДобавлено: 09 фев 2020, 19:50 
Не в сети
ДРУЗЬЯ
Аватара пользователя

Зарегистрирован: 17 дек 2016, 12:29
Сообщения: 1854
место жительства: Казахстан
практический опыт в радиоэлектронике: от 5-ти лет и более
Miron писал(а):
nosorog писал(а):
Нагрузил лампу по +В в разрыв после R490

И в каких это институтах так учили нагружать ИИП?
nosorog писал(а):
6.3в и 11в отсутствуют

Это вообще об чём?
ИИП в РР должен выдавать +117в +18в +5в +3,3в
ТДКС +13в -13в +11в +8в
И это уже без лампочек. Вот что должен озвучить.
Нет +11 - ищи обрыв дорожки (R471) диод, обмотка ТДКС или короткое.
Так у него вообще никаких напряжений нет на ТДКС, так как нет запуска строчки, не то что 11 вольт. Он же уверяет что все проверил и прозвонил. И зачем цеплять лампу на С 820 если БП нармально уже работает. Тема растёт а толку нет, уже все выложили автору, ему лучше найти родной ТДКС иначе он с подбором совсем угробит тело возможно. В крайнем случае подкинуть только коллекторную обмотку и если хоть на время появится высокое и не вылетит НОТ то можно сделать вывод что родной умер. Хотя есть ещё ТМС и все вокруг него, я уже писал об этом, но ответа нет, еще есть импульсы запуска. Тему по цеплянию другого ТДКС я уже не выдержу, как то без меня :D


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: LUXEON TL-2156F не запускается
СообщениеДобавлено: 09 фев 2020, 20:17 

Автор
Не в сети
пользователь
Аватара пользователя

Зарегистрирован: 23 фев 2019, 03:24
Сообщения: 121
Откуда: Украина
место жительства: украина
практический опыт в радиоэлектронике: начинающий (менее 1 года)
Ребят! На ТДКС приходит только 116в на 1,2,3 выводы всё остальное полный 00000000000000000! Ну я же не совсем тупой, тем более Znaika растолковал по полкам. Даже ТР-195v и тех толком нету. Повторюсь. При запуске ДР и РР ТДКС создаёт краткий визг. А иногда в РР как будто стрикочет в нутри и вылетает ТТ2140.
Да и если логически. Почему нету +11 которые следуют на CW7808? Если они с ТДКС.
Miron писал. ( Кто учил так нагружать? ) - а как ещё по другому? Если на лит С820 уже нагружал и при этом ТДКС ни как не работает, так как ТТ2140 выпаян. Вычитал ( в разрыв +В ) вот и побробывал. Я предположил что если даже напряжение +В упадёт (что бы не менять снова ТТ2140), то на +11 всё равно должным образом должно что то быть. Но так как ТДКС ничего не выдаёт, то что ещё можно предположить? :unknown:
Коль уж до меня не доходит. Так просвети новым навыкам.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: LUXEON TL-2156F не запускается
СообщениеДобавлено: 09 фев 2020, 20:27 

Автор
Не в сети
пользователь
Аватара пользователя

Зарегистрирован: 23 фев 2019, 03:24
Сообщения: 121
Откуда: Украина
место жительства: украина
практический опыт в радиоэлектронике: начинающий (менее 1 года)
Znaika писал(а):
Miron писал(а):
nosorog писал(а):
Нагрузил лампу по +В в разрыв после R490

И в каких это институтах так учили нагружать ИИП?
nosorog писал(а):
6.3в и 11в отсутствуют

Это вообще об чём?
ИИП в РР должен выдавать +117в +18в +5в +3,3в
ТДКС +13в -13в +11в +8в
И это уже без лампочек. Вот что должен озвучить.
Нет +11 - ищи обрыв дорожки (R471) диод, обмотка ТДКС или короткое.
Так у него вообще никаких напряжений нет на ТДКС, так как нет запуска строчки, не то что 11 вольт. Он же уверяет что все проверил и прозвонил. И зачем цеплять лампу на С 820 если БП нармально уже работает. Тема растёт а толку нет, уже все выложили автору, ему лучше найти родной ТДКС иначе он с подбором совсем угробит тело возможно. В крайнем случае подкинуть только коллекторную обмотку и если хоть на время появится высокое и не вылетит НОТ то можно сделать вывод что родной умер. Хотя есть ещё ТМС и все вокруг него, я уже писал об этом, но ответа нет, еще есть импульсы запуска. Тему по цеплянию другого ТДКС я уже не выдержу, как то без меня :D


Извените! Я уже действительно не знаю что проверить. Я практически почти все детали выпаивал для проверки. Перебульдозерил пол шасси. Как ещё? Нету у меня осла, да и ни у кого тут осла нету. :evil:
Лучше помогите подкинуть колекторную.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: LUXEON TL-2156F не запускается
СообщениеДобавлено: 09 фев 2020, 20:35 
Не в сети
ДРУЗЬЯ
Аватара пользователя

Зарегистрирован: 24 ноя 2014, 18:20
Сообщения: 817
Откуда: Город Невест
место жительства: Иваново
практический опыт в радиоэлектронике: от 1 года до 5-ти лет
Ну потанцуй теперь вокруг V431, знайка давно уже про это талдычит.
Был бы ослик...можно было бы импульсы посмотреть.

ПЫ СЫ. скачай схему донора и сравнивай что к чему.

_________________
О, как пленяет запах канифоли !


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: LUXEON TL-2156F не запускается
СообщениеДобавлено: 09 фев 2020, 20:57 

Автор
Не в сети
пользователь
Аватара пользователя

Зарегистрирован: 23 фев 2019, 03:24
Сообщения: 121
Откуда: Украина
место жительства: украина
практический опыт в радиоэлектронике: начинающий (менее 1 года)
Miron писал(а):
Ну потанцуй теперь вокруг V431, знайка давно уже про это талдычит.
Был бы ослик...можно было бы импульсы посмотреть.

ПЫ СЫ. скачай схему донора и сравнивай что к чему.


Ок! :)


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: LUXEON TL-2156F не запускается
СообщениеДобавлено: 10 фев 2020, 17:09 

Автор
Не в сети
пользователь
Аватара пользователя

Зарегистрирован: 23 фев 2019, 03:24
Сообщения: 121
Откуда: Украина
место жительства: украина
практический опыт в радиоэлектронике: начинающий (менее 1 года)
Вообщем! Обтанцевал я V431 и ничего не нашол. Резисторы соответствуют номиналам, транзисторы в норме, диодного модулятора на шасси нету. В ДР и РР на строчном транзе Э-0. На К в ДР-75 и В РР- зашкаливает мульт. На Т401 со стороны С403 R405- в ДР 75.3, в РР- 24. На R402 и 403 вместо +115, 70-72в.
Смутила одна вещь. Поднял CW7808, на +11 появилось +19 в РР, в ДР медлено напряжение падает -0. Подкинул L7809CV, то же самое. В РР 5.4в на выходе +8 - 3.2. Подумал может не рабочая, подкинул 7805, та же история.
Что подскажите? И помоему тело перестало входить в РР. Зажурчала STR.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: LUXEON TL-2156F не запускается
СообщениеДобавлено: 10 фев 2020, 19:25 
Не в сети
ДРУЗЬЯ
Аватара пользователя

Зарегистрирован: 17 дек 2016, 12:29
Сообщения: 1854
место жительства: Казахстан
практический опыт в радиоэлектронике: от 5-ти лет и более
nosorog писал(а):
Смутила одна вещь. Поднял CW7808, на +11 появилось +19 в РР, в ДР медлено напряжение падает -0. Подкинул L7809CV, то же самое. В РР 5.4в на выходе +8 - 3.2. Подумал может не рабочая, подкинул 7805.
Я правильно понял что у тебя нет 8 вольт на выходе, 7808 а на входе когда поднимаешь 7808 есть 19 вольт, получается что строчка работает а перегруз по 8 вольтам :? А сколько по питанию кадровой было плюс и минус.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: LUXEON TL-2156F не запускается
СообщениеДобавлено: 11 фев 2020, 14:00 

Автор
Не в сети
пользователь
Аватара пользователя

Зарегистрирован: 23 фев 2019, 03:24
Сообщения: 121
Откуда: Украина
место жительства: украина
практический опыт в радиоэлектронике: начинающий (менее 1 года)
Znaika писал(а):
А сколько по питанию кадровой было плюс и минус.


Видать я упустил этот момент и не вписал про КР.
КР- и в ДР и В РР =0 мерял, минус на радеаторе плюс по выводам КР.
Менял литы по цепи +11 С412, 437 и на всякий С595.
О 7808 правильно понял. К стати. Когда подымаю 7808 в ТДКС визга нету. Я только не могу понять почему так падает с 19 на 5.4. Может попробывать поднять исток, включить тело и подать от отдельного источника? :? Но переживаю за незадействованые 19в.
Поднял 1вывод 7809 и подал +12, на выходе 8.94 что есть нормой для 7809. Запускал при зтом тело, тишина. Перепаял на 7808 с поднятым 1выводом питание 11.46 на входе, на выходе 7.89, 7808 греется силино (без радиатора), а вот 7809 слегка тёплая.
И я был прав. Тело перестало переходить в РР. На кнопки не реагирует.


Вернуться к началу
 Профиль  
Ответить с цитатой  
 Заголовок сообщения: Re: LUXEON TL-2156F не запускается
СообщениеДобавлено: 11 фев 2020, 15:25 
Не в сети
ДРУЗЬЯ
Аватара пользователя

Зарегистрирован: 17 дек 2016, 12:29
Сообщения: 1854
место жительства: Казахстан
практический опыт в радиоэлектронике: от 5-ти лет и более
nosorog писал(а):
минус на радеаторе плюс по выводам КР.
У тебя что другой массы нет чёли блин.
nosorog писал(а):
Видать я упустил этот момент и не вписал про КР.
КР- и в ДР и В РР =0 мерял
Резисторы разрывные проверил R451/461
nosorog писал(а):
Поднял 1вывод 7809 и подал +12, на выходе 8.94 что есть нормой для 7809. Запускал при зтом тело, тишина. Перепаял на 7808 с поднятым 1выводом питание 11.46 на входе, на выходе 7.89, 7808 греется силино (без радиатора), а вот 7809 слегка тёплая.
А когда поднят 3 вывод и что тогда на выходе :?:
nosorog писал(а):
Поднял 1вывод 7809 и подал +12, на выходе 8.94 что есть нормой для 7809.
А 3 вывод был подключен :?:
nosorog писал(а):
И я был прав. Тело перестало переходить в РР. На кнопки не реагирует.
nosorog писал(а):
Поднял 1вывод 7809 и подал +12, на выходе 8.94 что есть нормой для 7809. Запускал при зтом тело, тишина.
Запускал ,как понять, где логика в твоих действиях если есть 19 вольт, значит тело в рабочем режиме тогда и строчка работает, не совсем но работает, для норм работы нужны 8 вольт . Мля я скоро истеку мозгом с тобой если честно :D
Цитата:
Перепаял на 7808 с поднятым 1выводом питание 11.46 на входе
Было же 19 вроде как :?
Цитата:
Смутила одна вещь. Поднял CW7808, на +11 появилось +19 в РР,


Вернуться к началу
 Профиль  
Ответить с цитатой  
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 83 ]  На страницу Пред.  1 ... 4, 5, 6, 7, 8, 9  След.

Часовой пояс: UTC + 3 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Создано на основе phpBB® Forum Software © phpBB Group
Русская поддержка phpBB